Последние сообщения

Страницы: [1] 2 3 ... 10
1
Модуль по расчету изделий / Re: Настройка Калькуляции
« Последний ответ от Алексей 14 Март 2022, 22:50:36 »
Маржа=Маржа*КоличествоИзделий
Перем пр
пр=ПлощадьРамы/КоличествоИзделий
Если пр<=1.3 То
  Если ФурнитураЦена>0 То
    Маржа=Маржа*2
  Иначе
   Маржа=Маржа*1.5
  КонецЕсли
ИначеЕсли пр<1.5 То
  Если ФурнитураЦена>0 То
    Маржа=Маржа*2.5
  Иначе
   Маржа=Маржа*2
  КонецЕсли
ИначеЕсли пр>=2 То
  Если ФурнитураЦена>0 То
    Маржа=Маржа*3
  Иначе
   Маржа=Маржа*2.5
  КонецЕсли
КонецЕсли
2
Модуль по расчету изделий / Re: Настройка Калькуляции
« Последний ответ от DimSan 08 Март 2022, 00:15:10 »
Не могу настроить калькуляцию чтоб выполнялись условия зависящие от площади и наличия фурнитуры
3
Модуль по расчету изделий / Re: Настройка Калькуляции
« Последний ответ от DimSan 08 Март 2022, 00:09:18 »
Можно описать все переменные которые можно использовать
4
Версия 2.1.0.3 от 07.02.2022
1. Добавлена возможность пересчета цвета в той же конструкции (а не путем ее копирования в новый счет). Инструкция приложена.
2. Добавлена возможность в складе в приходные и расходные документы добавлять цветные артикулы. При этом учтите, что в приходных документах при их сохранении цена в комплектующих у цветных артикулов не меняется. Обновление цен возможно только у базовых артикулов.
5
Модуль по расчету изделий / Re: Обучающие видеоролики
« Последний ответ от Алексей 04 Январь 2022, 12:49:50 »
Типовые ошибки при настройке технических операций и монтажа в программе Окна Плюс II:
6
Модуль по расчету изделий / Re: Обучающие видеоролики
« Последний ответ от Алексей 31 Декабрь 2021, 14:00:45 »
Как добавить дополнительную фурнитуру и аксессуары в документы программы Окна Плюс II ->

7
Модуль по расчету изделий / Re: Обучающие видеоролики
« Последний ответ от Алексей 24 Ноябрь 2021, 00:16:27 »
ТАТПРОФ. Витраж МП-50 (ТП-50300)


8
Модуль по расчету изделий / Re: Обучающие видеоролики
« Последний ответ от Алексей 24 Ноябрь 2021, 00:10:17 »
ТАТПРОФ. Витраж МП-40 и тёплые двери МП-65:

9
Модуль по расчету изделий / Re: Обучающие видеоролики
« Последний ответ от Алексей 05 Ноябрь 2021, 15:13:33 »
В том видео показаны различные варианты настройки расчета подставочного профиля:


10
Модуль по расчету изделий / Re: Обучающие видеоролики
« Последний ответ от Алексей 17 Октябрь 2021, 21:57:38 »
Настройка деревянных систем:
Страницы: [1] 2 3 ... 10